მოგესალმებით!

გთხოვთ პირველ რიგში გადახედოთ ფორუმის წესებს.

თუ თქვენ ხართ ახალი მომხმარებელი და გაივლით რეგისტრაციას, თქვენს ელფოსტაზე მოგივათ წერილი რომლითაც აუცილებლად უნდა დაამოწმოთ თქვენი რეგისტრაცია. წინააღმდეგ შემთხვევაში თქვენ ვერ შეძლებთ ფორუმით სარგებლობას.

გაითვალისწინოთ რომ ფორუმი მუშაობს სატესტო რეჟიმში.

დახმარება - Bullet Proof Security პლაგინთან დაკავშირებით

გამარჯობა მჭირდება დახმარება. რას ნიშნავს ხომ არ იცით?

BPS Alert! Your site does not appear to be protected by BulletProof Security
If you are upgrading BPS - BPS will now automatically update your htaccess files and add any new security filters automatically.
Refresh your Browser to clear this Alert
Any custom htaccess code or modifications that you have made will not be altered/changed. Activating BulletProof Modes again after upgrading BPS is no longer necessary.
In order for BPS to automatically update htaccess files you will need to stay current with BPS plugin updates and install the latest BPS plugin updates when they are available.
If refreshing your Browser does not clear this alert then you will need to create new Master htaccess files with the AutoMagic buttons and Activate All BulletProof Modes.
If your site is in Maintenance Mode your site is protected by BPS and this Alert will remain to remind you to put your site back in BulletProof Mode again.
If your site is in Default Mode then it is not protected by BulletProof Security. Check the BPS Security Status page to view your BPS Security Status information.BPS Alert! An htaccess file was NOT found in your wp-admin folder. Check the BPS Security Status page for more specific information.

Comments

  • როგორც ჩანს Bullet Proof Security-ს პლაგინი გაქვთ დაყენებული.

    ეს პლაგინი არის უსაფრთხოების გასაზრდელად განკუთვნილი და გარკვეული ტექნიკების საფუძველზე ზრდის ვებსაიტის თავდაცვას. მათ შორის არის .htaccess ფაილების ახალი უსაფრთხო ვერსიით ჩანაცვლება, რომელიც თუ სერვერულ საკითხებში ვერ ერკვევით მოკლედ რთული ასახსნელია.

    ამ კონკრეტულ შემთხვევაში მთავარი ის არის რომ პლაგინი გთავაზობთ გააკეთოთ ამ ფაილის ჩანაცვლება და შესაბამისად გაზარდოთ თქვენი ვებსაიტის (wordpress ძრავის ამ შემთხვევაში) უსაფრთხოება.
Sign In or Register to comment.